Wie ihr sicher bemerkt habt ist das Forum wieder erreichbar. Hier und da gibt es bestimmt ein paar Orientierungsschwierigkeiten, wir sind uns aber sicher, das ihr das ganz schnell wieder erlernt .
Zu Ausfällen wird es jetzt nicht mehr kommen.

In den nächsten Stunden werden die noch fehlenden Einträge in die Knowledge Base zugefügt.
Sollte euch etwas fehlen dann wendet euch bitte an motte.
Wie angekündigt, gibt es keine Usergalerie mehr und auch kein Portal.

BITTE bindet Bilder ab jetzt als Dateianhang in Beiträgen ein oder nutzt den Bilder BBC Code. Ihr dürft Bilder auch verlinken. Dropboxlinks und Google Drive sind erlaubt.

Automatische Parkbremse defekt

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Duffy
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 27
Registriert: Donnerstag 5. Oktober 2006, 17:21
Scenicmodell: Scenic 2
Kurzbesschreibung des Scenic: 2,0 16V Automatik

Re: Automatische Parkbremse defekt

Beitragvon Duffy » Donnerstag 11. März 2010, 17:14

Bei mir machts nur Pieeeeeep wenn ich dran zieh, sonst nix

Gustav
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 39
Registriert: Sonntag 5. Oktober 2008, 18:41
Scenicmodell: 1.4 TCe 130
Kurzbesschreibung des Scenic: BJ 03 / 2011
Ausstattungsvariante: Dynamique
Motor: Benzin

Re: Automatische Parkbremse defekt

Beitragvon Gustav » Freitag 2. April 2010, 09:55

Meine Erfahrung: Die Parkbremse bei Scenic 2 Ph 1 ( Bj 2003 - 67.000 km ) ist bisher das anfälligste Bauteil all meiner 5 Renault. Vor 2 Jahren löste die Bremse nicht. Neue Baterie, Softwareupdate, x mal in der WS. Danach gings bis letztes WE. Anzeige nach einer kurzen Parkdauer von 10 min. Feststellbremse defekt, STOP, Service etc. Ich habe mich noch zum Parkplatz der WS geschleppt. Dort abgestellt und meinem Monteur das Problem erklärt. WS wollte auch versuchen den Fehler ohne Wechsel der Gesamteinheit zu beheben. Geht nicht wurde auch nach Anfrage in der Zentrale - Renault bestätigt. Schöne Osterüberraschung und eine Stange Geld für die kompl. Steuereinheit. Beim Abstellen in der Garage passiert jetzt folgendes: Motor aus; Gang rein; Parkbremse manuell lösen: Karte entnehmen: neuerdings Warnton ohne Ende ...Piepiepiepiep..... und Warnlampe an der manuellen Entriegelungstaste blinkt bis Auto verschlossen ist. WS sagt das wäre jetzt normal, da diese Einheit einen neuen Generationsstand hätte. Geht einem aber mächtig auf die Nerven, denn früher war dieser Warnton nie. Fazit: Der Scenice ist ein tolles Auto. Die Parkbremse ist totaler " Käse ", weil zwar bequem und luxoriös fahren möglich ist. Doch unserer französischen Autobauer meinen es mit der Langlebigkeit der Sicherheitsprodukte nicht so genau. Ein Fall für eine Rückrufaktion hätte es schon bei den ersten Mängeln sein müssen oder warten auf den " Toyota - Fall " . Die Angst fährt zukünftig immer mit. Auch eine gewisse Lebensgefahr ist wohl nicht dauerhaft ausgeschlossen. Einzige Hoffnung bleibt nur der ADAC, dem ich nochmals ausdrücklich loben möchte ( Renault - Pannendienst lässt die Kunden in der Hotline - Warteschleife verhungern ).Gruß Gustav :book:

Duffy
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 27
Registriert: Donnerstag 5. Oktober 2006, 17:21
Scenicmodell: Scenic 2
Kurzbesschreibung des Scenic: 2,0 16V Automatik

Re: Automatische Parkbremse defekt

Beitragvon Duffy » Freitag 2. April 2010, 11:22

Danke für die Antwort
Di ahben jetzt bei dir das Steuergerät getauscht ?
was haben sie denn verlangt dafür?

Danke, Horst

Gustav
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 39
Registriert: Sonntag 5. Oktober 2008, 18:41
Scenicmodell: 1.4 TCe 130
Kurzbesschreibung des Scenic: BJ 03 / 2011
Ausstattungsvariante: Dynamique
Motor: Benzin

Re: Automatische Parkbremse defekt

Beitragvon Gustav » Freitag 2. April 2010, 15:00

Es sollte vor Ostern keine " Überraschung " mehr werden. Der KVA war bei knappen 600 Euro. Laut WS ein großes Entgegenkommen. Ich weiß auch nicht, ob ich es so sehen soll. Fakt ist: es ist teuer aber notwendig. Die Unsicherheit ist in der Zukunft groß. Gruß Gustav

m_engelmann
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Donnerstag 3. Mai 2007, 12:17
Scenicmodell: Grand 1.9dci
Kurzbesschreibung des Scenic: 100tsd BJ05, KL E+D
Wohnort: D-49716 Meppen

Re: Automatische Parkbremse defekt

Beitragvon m_engelmann » Montag 5. April 2010, 22:34

Hallo,
Ja, sehr ärgerlich !!
Ich habe ein ähnliches Problem.
Fzg zieht zwar nicht zu Seite beim Fahren, aber das "Ausrollen lassen" endete oft mit einem kleinen Ruck, weil die Bremse rechts nicht (vollständig) löst. Manchmal im Winter bei Glätte war das Fahren problematisch. Sogar ABS und ESP können dann beeinflusst werden.
Der rechte Bowdenzug ist defekt. Dadurch löst die Parkbremse nicht zuverlässig, bzw. war im Winter mehrfach festgefroren.
Den Bowdenzug gibt es nicht einzeln! Auch nicht als Paar, sondern nur mit der kompletten Steuereinheit, also 500/600€.
Falls also jemand die Bauteile ausgehändigt bekommen hat - so wie es üblich sein sollte - könnte mir die Züge verkaufen.
Die De-Montage der Gesamt ist übrigens nicht besonders schwierig, ca. 1 Std.
Die Bowdenzüge lassen sich sehr einfach von der Einheit trennen. Einfach die Deckelchen abschrauben. Dann die Einheit nochmal anschließen und "Parkbremse lösen" ausführen. Linke Seite wird dabei herausgeschraubt. Rechte Seite kann man danach einfach aushaken, nachdem man die kleine weisse Kappe hochgezogen hat. Evtl. direkt von der WS machen lassen.
Kann irgendjemand was anbieten ??
Grüße Marcus
Zuletzt geändert von m_engelmann am Montag 5. April 2010, 23:28, insgesamt 2-mal geändert.

volker1234567890
Supporter
Supporter
Beiträge: 1335
Registriert: Donnerstag 23. Februar 2006, 18:30
Scenicmodell: JM 1.9dCi
Kurzbesschreibung des Scenic: Scenic II, Baujahr 04/ 2006, Avantage 1.9dCi FAP

Re: Automatische Parkbremse defekt

Beitragvon volker1234567890 » Dienstag 6. April 2010, 15:09

Anbieten nicht, aber könnte man die Züge nicht fetten, dass sie eben nicht mehr anfrieren?

m_engelmann
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Donnerstag 3. Mai 2007, 12:17
Scenicmodell: Grand 1.9dci
Kurzbesschreibung des Scenic: 100tsd BJ05, KL E+D
Wohnort: D-49716 Meppen

Re: Automatische Parkbremse defekt

Beitragvon m_engelmann » Dienstag 6. April 2010, 22:56

Schon versucht.
Der Rost im Schlach hat den Kunststoffmantel der Seele bereits beschädigt.
Am Ende des Schlauches sitzt eine Abdichtung zur Seele hin. Diese reibt nun erhbich auf den Schäden des Seils.
Ach ja, gerade heute hat sich gezeigt, dass die LiMa im PoPo ist, wassergekühlte Ausführung, 550€ zzgl. Montage.
Hatte ich schon die undichte Klimaanlage erwähnt, die Taster in den Türgriffen oder das Ratatatatatata vom Motor der Umluftklappe.....
Ist schon ein tolles Auto so ein Scenic.........

Anfänger
Supporter
Supporter
Beiträge: 3623
Registriert: Dienstag 27. April 2004, 09:06
Scenicmodell: keiner mehr
Kurzbesschreibung des Scenic: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci
Wohnort: München-Land

Re: Automatische Parkbremse defekt

Beitragvon Anfänger » Mittwoch 7. April 2010, 10:05

Offtopic:
Ja - da hast Du zumindestens subjektiv betrachtet recht.
Und trotzdem : V O R S I C H T !
Einige Leute hier werden nämlich als "negativ" beschimpft, nur weil sie aufzeigen, was einen
r e a l i s t i s c h (ohne Renault-Brille) erwarten k a n n [aber nicht zwangsläufig muß] , wenn man einen
IIer Scenic aus 2003-2005 mit über 100.000 km fährt. Nicht jeder von uns hat(te) soviel Glück wie Anselm oder Volker...


Die 550 incl. MwSt. sind ein Super-Preis - ist das ein Renault-Händler?
Bei Baujahr 2005 und "nur 100.000 km sollte da ja eigentlich noch mindestens 30% an Kulanz von Renault übernommen werden. Oder ist das bereits der "netto"-Preis nach Kulanz und daher so günstig?
Lass Dir bloß keine Valeo mehr einbauen - Hella (mit deutscher Elektronik) ist hier das Mass aller Dinge!

Viel Glück!
Anfänger

m_engelmann
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Donnerstag 3. Mai 2007, 12:17
Scenicmodell: Grand 1.9dci
Kurzbesschreibung des Scenic: 100tsd BJ05, KL E+D
Wohnort: D-49716 Meppen

Re: Automatische Parkbremse defekt

Beitragvon m_engelmann » Mittwoch 7. April 2010, 15:28

Danke für die Antwort.
Ich bin doch nicht negativ - O nein, gar nicht. :evil:
Die 550€ sind für einen Austausch, nicht neu - und ohne Montage (und ohne MwSt ??) !
Valeo oder Hella - weiß nicht, muss ich wohl nachfragen.
Kulanz- hört sich interessant an, werde der Sache mal nachgehen. Gibt es da eine Kontaktadresse oder läuft das über den Händler.

Darf ich nochmal an meine Anfrage bzgl. des Bowdenzuges erinnern ?

Grüße
Zuletzt geändert von m_engelmann am Mittwoch 7. April 2010, 15:29, insgesamt 1-mal geändert.

scenic1334
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 102
Registriert: Dienstag 9. März 2010, 07:16
Scenicmodell: Scenic 3
Kurzbesschreibung des Scenic: Kurzer Scenic,TCe 130, Bi-Xenon, Confort-Paket, Relax-Kopfstützen, Tikal-grün,
Vordersitze beheizbar, bestellt am 16.09.2009, zugelassen am
04.11.2009
Ausstattungsvariante: Dynamique

Re: Automatische Parkbremse defekt

Beitragvon scenic1334 » Montag 12. April 2010, 16:28

Hallo Scenic 3 Fahrer,

ich habe da mal eine Frage. Wenn ich meine automatische Bremse löse, passiert dies nur mit lauten Geräuschen, incl. mitleidigem Lächeln ( armer Renault-Fahrer ) auf Großparkplätzen. Ist diese Lärmkulisse richtig ? Wer hat noch dieses Problem ?


MfG

Stefan Komm


Social Media

     

Zurück zu „Umwelt und Sicherheit“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste